<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://wmra.org/post/math-gimmick-gop-proposes-creating-new-tax-policies-then-letting-them-expire" />
<meta property="og:description" content="Were the GOP tax bill to pass as-is, it would give families a $300 credit per year for non-child dependents, as well as taxpayers and their spouses — for" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Math &#039;Gimmick&#039;? GOP Proposes Creating New Tax Policies, Then Letting Them Expire" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201711/562406045.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201711/562406045.jpg" />
<meta property="og:image:height" content="576" />
<meta content="A Math &amp;#039;Gimmick&amp;#039;? GOP Proposes Creating New Tax Policies, Then Letting Them Expire" about="/post/math-gimmick-gop-proposes-creating-new-tax-policies-then-letting-them-expire" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wmra/files/201505/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@WMRAbob" />
<meta property="twitter:site" content="@WMRAbob" />
<meta property="og:image:width" content="1024" />
<meta property="twitter:card" content="summary" />
<meta name="description" content="Were the GOP tax bill to pass as-is, it would give families a $300 credit per year for non-child dependents, as well as taxpayers and their spouses — for" />
<meta name="datePublished" content="2017-11-07" />
<link rel="shortlink" href="/node/91297" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/math-gimmick-gop-proposes-creating-new-tax-policies-then-letting-them-expire" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="wordCount" content="1236" />
<meta name="org_id" content="1" />
<meta name="author" content="Danielle Kurtzleben " />
<meta name="nid" content="91297" />
<meta name="story_id" content="562402742" />
<script src="https://media.wmra.org/cptweaks.js"></script> 
<link type="text/css" rel="stylesheet" href="https://media.wmra.org/cptweaks.css" media="all" />
    <title>A Math &#039;Gimmick&#039;? GOP Proposes Creating New Tax Policies, Then Letting Them Expire | WMRA and WEMC</title>
    <link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#079aea;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wmra/files/201704/bg-blue_0.png);background-position:center top;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#FFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#f32938;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aamd.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-91297 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WMRA and WEMC Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/201505/stationlogo-both.png" alt="WMRA and WEMC logo" title="WMRA and WEMC Home" /></a>         <div class="tagline">
          WMRA: More News, Less Noise<br>WEMC: The Valley's Home for Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://wmra.org/support" >
  Donate </a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/women-interest">WMRA Special Series: Women of Interest</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/programs/wmra-daily">WMRA Daily (podcast)</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/">--------------------------------</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="http://wmra.org/online-membership-management">Manage Your Membership Online</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/women-interest">WMRA Special Series: Women of Interest</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/programs/wmra-daily">WMRA Daily (podcast)</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/">--------------------------------</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="http://wmra.org/online-membership-management">Manage Your Membership Online</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-91297" class="node node-post full row" about="/post/math-gimmick-gop-proposes-creating-new-tax-policies-then-letting-them-expire" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A Math &#039;Gimmick&#039;? GOP Proposes Creating New Tax Policies, Then Letting Them Expire    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-11-07T12:15:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/danielle-kurtzleben" rel="author">Danielle Kurtzleben </a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">5 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd&amp;text=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd&amp;t=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Chairman Kevin Brady, R-Texas, places books of the current tax code on the dais, during a Nov. 6 House Ways and Means Committee markup of the Republicans' tax overhaul plan." href="/sites/shared/npr/styles/x_large/nprshared/201711/562406045.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201711/562406045.jpg"   alt="Chairman Kevin Brady, R-Texas, places books of the current tax code on the dais, during a Nov. 6 House Ways and Means Committee markup of the Republicans&#039; tax overhaul plan.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Chairman Kevin Brady, R-Texas, places books of the current tax code on the dais, during a Nov. 6 House Ways and Means Committee markup of the Republicans' tax overhaul plan.</div>
    <div class="attribution">
  <span class="credit">Tom Williams</span>
  /  <span class="agency">CQ-Roll Call,Inc./Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Were the GOP tax bill to pass as-is, it would give families a $300 credit per year for non-child dependents, as well as taxpayers and their spouses — for five years. </p><p>And it would allow businesses to immediately deduct the costs of business investments from their taxable income, a practice called "full expensing" — likewise, for five years. </p><p>And then it would end the estate tax, starting in six years. </p><p>In pushing their new tax plan, Republicans have touted these policies as boons for the economy. Full expensing for businesses could boost economic growth, and the tax credit would help middle-class families, they argue. In addition, conservatives have long said they think the estate tax is double taxation. </p><p>But all of that raises a simple question: If something is a good idea, why do it for only a few years? </p><p>The simple answer may be: just getting the math to add up. </p><p>"There are sometimes policy reasons for temporary provisions," said Doug Holtz-Eakin, director of the Congressional Budget Office during the George W. Bush administration and now the president of the right-leaning American Action Forum. "In this case, I think it's fair to say this is largely driven by the requirement that you cannot create $1.5 trillion in additional deficits over 10 years." </p><p>Holtz-Eakin is referring to the fact that Congress recently passed a budget blueprint that would allow a tax overhaul to add $1.5 trillion to the deficit over a decade — the standard length of time over which the CBO scores a policy's impacts on the budget. That budget framework would allow a tax bill to pass with just 51 votes in the Senate, instead of the usual 60. Republicans hold 52 seats. </p><p>And while that kind of deficit growth worries some lawmakers on both sides of the aisle, it also constrained what could fit into the tax bill. </p><p>It's not that the policies themselves are that controversial — at least, not among conservatives. Especially on the right, many would argue in favor of policies like the new tax credit or expensing for businesses. </p><p>"Expensing itself has its detractors of how effective it would be," said Marc Goldwein, senior policy director at the Center for a Responsible Federal Budget, a Washington nonprofit that advocates for smaller deficits. "But it's sound theory that expensing should increase investment which increases economic growth and is good for the economy overall." </p><p>And it's not just conservatives who back the policy: Jason Furman, former chair of the Council of Economic Advisers in the Obama White House, likewise <a href="https://piie.com/commentary/op-eds/how-make-tax-reform-bipartisan">championed the policy</a> earlier this year. </p><p>The idea is pretty straight-forward: that expensing encourages a business to invest more, expanding the business and growing the economy. </p><p>Only doing it temporarily, though, has made some experts scratch their heads. </p><p>"One theoretical justification for temporary expensing is that if you're in a recession and investment is really low relative to what the economy's potential should be," Goldwein said. "A, that would justify a one year policy, not a five-year policy. And B, I'm not sure you've seen the employment numbers, but we're at full employment." The unemployment rate for October was 4.1 percent, a 17-year low. </p><p>For its part, the CRFB has blasted temporary expensing as a trick meant to get the budgetary math to work out: </p><p>"Not only is temporary expensing a budget gimmick, it is also poor tax and economic policy," they wrote in a <a href="http://www.crfb.org/blogs/temporary-expensing-budget-gimmick-and-bad-idea">recent blog post</a>. The group estimated that keeping it in place for five years would cost $300 billion, compared to a $900 billion price tag if it were in place for 10 years. (Congress' nonpartisan <a href="https://www.jct.gov/publications.html?func=startdown&amp;id=5027">Joint Committee on Taxation</a> was much more conservative in its estimate, saying five years of expensing would only add $25 billion to the deficit over 10 years.) </p><p>Only ending the estate tax after six years — as opposed to immediately — may also have been a way to squeeze a few more dollars of revenue into the tax plan. </p><p>Likewise, making a credit permanent could make some sense in terms of helping cancel out some other tax bill changes, like the (permanent) elimination of personal exemptions — a set amount taxpayers get to subtract from their taxable income for themselves and for dependents. And a temporary $300 credit for parents and non-child dependents could be considered a shot in the arm of an anemic economy. </p><p>But once again, the current economy is not anemic, as <a href="http://www.npr.org/2017/08/09/542262916/now-that-he-s-president-trump-is-sounding-more-positive-about-the-economy">President Trump often reminds Americans</a>. </p><p>Congress has passed temporary tax changes as a way to jolt the economy to life before. Eakin pointed to a <a href="http://www.npr.org/2013/01/01/168417033/cliff-deal-would-end-payroll-tax-holiday">reduction in payroll taxes</a> that lasted from 2011 to 2013, as the economy struggled back from a deep recession. That was passed explicitly as a way to temporarily boost a weak economy, but when it expired working Americans still experienced it as a tax increase. So a fight over extending it became a big part of the already contentious <a href="http://money.cnn.com/2012/09/27/news/economy/fiscal-cliff-payroll-tax/index.html">"fiscal cliff" debate</a> that took place at the end of 2012. </p><p>And that brings us to more potential danger in these temporary provisions, beyond any potential gimmickry: uncertainty. </p><p>"When tax experts talk about the principles that make for a good tax cut they'll often mention stability — the idea that taxpayers should be able to accurately predict future federal tax rules when they're making decisions today," said Scott Greenberg, senior analyst at the right-leaning Tax Foundation. </p><p>But it's not just personal uncertainty, he added. </p><p>"It also creates an uncomfortable political situation," he said. "The U.S. political system does not necessarily work better when there are high-stakes, must-pass bills like expiring tax provisions." </p><p>That could mean members of Congress should already mark their calendars for some late-December 2022 wrangling<strong> </strong>if they think these measures will pass. </p><p>Then again, said one expert, all this could just be a way to introduce policies that many lawmakers would eventually like made permanent. </p><p>"Since the House leadership hasn't provided any rationale why these provisions would be temporary and the economic case for temporary expensing in the current economic environment <a href="http://www.crfb.org/blogs/temporary-expensing-budget-gimmick-and-bad-idea">is quite small</a>," the CRFB <a href="http://www.crfb.org/blogs/tax-cut-and-jobs-act-will-cost-15-trillion">wrote in one analysis</a>, "it seems likely that the expiration date is intended to artificially reduce the cost of this bill and set up a costly extension later." </p><p>A business tax break known as "bonus depreciation" is one example pointed out by Chuck Marr, director of federal tax policy at the left-leaning Center on Budget and Policy Priorities. It creates incentives for companies to invest in new equipment and was first passed as part of the 2009 stimulus bill. "It's been extended, extended, extended," Marr said. "These things tend not to go away."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+Math+%27Gimmick%27%3F+GOP+Proposes+Creating+New+Tax+Policies%2C+Then+Letting+Them+Expire&amp;utme=8(APIKey)9(MDA5NTM4MTIyMDE0MTg3NDc2MTVlZjdmNQ001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd&amp;text=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd&amp;t=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Math%20%27Gimmick%27%3F%20GOP%20Proposes%20Creating%20New%20Tax%20Policies%2C%20Then%20Letting%20Them%20Expire&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9u5ovnd" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wmra.disqus.com/?url=http%3A%2F%2Fwmra.org%2Fpost%2Fmath-gimmick-gop-proposes-creating-new-tax-policies-then-letting-them-expire">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://virginiapublicradio.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/virginiapublicradio_0.png" alt="Virginia Public Radio" title="Virginia Public Radio" /></a></li>
<li><a href="http://prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/bbc-logo.png" alt="British Broadcasting Corporation" title="British Broadcasting Corporation" /></a></li>
<li class="last"><a href="http://cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WMRA and WEMC</span></li>
<li><a href="http://wmra.org/term/wmra-news" target="_self">WMRA Local News</a></li>
<li><a href="http://wmra.org/support" target="_self">Support WMRA &amp; WEMC</a></li>
<li class="last"><a href="http://wmra.org" target="_self">1-800-677-9672</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":836,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
