<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://wmra.org/post/keeping-mercury-out-south-river-will-it-work" />
<meta property="og:title" content="Keeping Mercury Out of the South River -- Will It Work?" />
<link href="http://mediad.publicbroadcasting.net/p/wmra/files/201612/merc_river.jpg" rel="image_src" />
<meta name="description" content="The South River and South Fork of the Shenandoah River have struggled with a legacy of industrial mercury pollution since the late 1920s. This year, the" />
<meta property="og:description" content="The South River and South Fork of the Shenandoah River have struggled with a legacy of industrial mercury pollution since the late 1920s. This year, the" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/wmra/files/styles/medium/public/201612/merc_river.jpg" />
<meta content="Keeping Mercury Out of the South River -- Will It Work?" about="/post/keeping-mercury-out-south-river-will-it-work" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wmra/files/201505/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@WMRAbob" />
<meta property="twitter:site" content="@WMRAbob" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2016-12-13" />
<meta name="story_id" content="505443594" />
<link rel="shortlink" href="/node/78671" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/keeping-mercury-out-south-river-will-it-work" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="WMRA News" />
<meta name="keywords" content="" />
<meta name="org_id" content="0" />
<meta name="author" content="Kara Lofton" />
<meta name="nid" content="78671" />
<meta name="wordCount" content="1142" />
<script src="http://www.jmu.edu/wmra/cptweaks.js"></script> 
<link type="text/css" rel="stylesheet" href="http://www.jmu.edu/wmra/cptweaks.css" media="all" />
    <title>Keeping Mercury Out of the South River -- Will It Work? | WMRA</title>
    <link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#153272;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wmra/files/201505/background_fid.png);background-position:center top;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#FFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_OALe07JBtGOiD7rZRHhplIaVbmFmSl8bXsBgh2qrtno.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aamd.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-78671 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WMRA Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/201505/stationlogo-both.png" alt="WMRA logo" title="WMRA Home" /></a>         <div class="tagline">
          WMRA: More News, Less Noise<br>WEMC: The Valley's Home for Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://wmra.org/support" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/post/new-wmra-moth-freakonomics-radio-snap-judgment-and-more">New Programs on WMRA</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/programs/blues-valley">Blues Valley: Spinning the Blues Since 1985</a>
</li>
<li class="left">
<a href="/programs/spark">The Spark: 2011-2016 Archives</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="/post/bobs-record-shelf-now-wemc">New Programs on WEMC</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews at Pale Fire Brewing Company</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/december-2016-thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/business-support">Business Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/business-support">Underwriting Opportunities</a>
</li>
<li class="left">
<a href="/wmra-wemc-underwriters">Our Partners</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/post/new-wmra-moth-freakonomics-radio-snap-judgment-and-more">New Programs on WMRA</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/programs/blues-valley">Blues Valley: Spinning the Blues Since 1985</a>
</li>
<li class="left">
<a href="/programs/spark">The Spark: 2011-2016 Archives</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="/post/bobs-record-shelf-now-wemc">New Programs on WEMC</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews at Pale Fire Brewing Company</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/december-2016-thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/business-support">Business Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/business-support">Underwriting Opportunities</a>
</li>
<li class="left">
<a href="/wmra-wemc-underwriters">Our Partners</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://media.wmra.org/wmraplayer.html" class="xpopup">
        <div class="stream_name">WMRA</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://media.wmra.org/wemcplayer.html" class="xpopup">
        <div class="stream_name">WEMC</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-78671" class="node node-post node-promoted full row" about="/post/keeping-mercury-out-south-river-will-it-work" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Keeping Mercury Out of the South River -- Will It Work?    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2016-12-13T16:00:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/kara-lofton" rel="author">Kara Lofton</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Dec 13,  2016 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35&amp;text=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35&amp;t=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="South Fork of the Shenandoah River in Luray." href="http://mediad.publicbroadcasting.net/p/wmra/files/styles/x_large/public/201612/merc_river.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/medium/public/201612/merc_river.jpg"   alt="South Fork of the Shenandoah River in Luray.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">South Fork of the Shenandoah River in Luray.</div>
    <div class="attribution">
  <span class="credit">Kara Lofton</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Public boat launch at the South Fork of the Shenandoah in Luray." href="http://mediad.publicbroadcasting.net/p/wmra/files/styles/x_large/public/201612/merc_bridge.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/medium/public/201612/merc_bridge.jpg"   alt="Public boat launch at the South Fork of the Shenandoah in Luray.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Public boat launch at the South Fork of the Shenandoah in Luray.</div>
    <div class="attribution">
  <span class="credit">Kara Lofton</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Department of Environmental Quality sign warning the public of the fish advisory." href="http://mediad.publicbroadcasting.net/p/wmra/files/styles/x_large/public/201612/merc_warning.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/medium/public/201612/merc_warning.jpg"   alt="Department of Environmental Quality sign warning the public of the fish advisory.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Department of Environmental Quality sign warning the public of the fish advisory.</div>
    <div class="attribution">
  <span class="credit">Kara Lofton</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The South River and South Fork of the Shenandoah River have struggled with a legacy of industrial mercury pollution since the late 1920s. This year, the Virginia Department of Environmental Quality has approved a plan to begin remediating and restoring contaminated riverbanks.  WMRA's Kara Lofton reports.  <em>This story has been updated.</em>*</p> <!--break--> <p>  <div class="audio-container">   <div id="jp-interface--585ba5fadf4f3" class="jp-interface">     <div id="post-audio--585ba5fadf4f3" class="jp-player" jp-instance="-585ba5fadf4f3"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/wmra/audio/2016/12/dupont_follow_up_for_web_0.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">4:53</div>       </div>      </div>       </div> </div>  </p><p>We are standing outside <a href="http://www.waynesboro.va.us/215/Constitution-Park" target="_blank">Constitution Park in Waynesboro</a>.</p> <p>MICHAEL LIBERATI: That’s the former <a href="http://www2.dupont.com/Phoenix_Heritage/en_US/1928_d_detail.html" target="_blank">DuPont Plant</a>, now Invista Plant.</p> <p>Michael Liberati is the project director for DuPont. He manages remediation projects like this one for the industrial giant all over the country. Here on the bank of the South River, Liberati is overseeing a project to replant vegetation on riverbanks laced with mercury so it doesn’t continue to leach into the water. On this stretch, though, one of the most contaminated on the whole river, the soil has to be removed first. He points at two smokestacks in the distance.</p> <p>LIBERATI: So that’s the area that the original input of mercury from the plant to the river occurred.</p> <p>For decades, the DuPont plant here made <a href="https://en.wikipedia.org/wiki/Rayon" target="_blank">rayon</a>. <a href="https://en.wikipedia.org/wiki/Mercury_(element)" target="_blank">Mercury</a> was used as a catalyst in the production – although that practice was discontinued in 1950. In the late 1970s, a DuPont construction team noticed high mercury levels in the soil around the factory. The next year, the <a href="http://www.vdh.virginia.gov/" target="_blank">Virginia Department of Health</a> issued a fish consumption ban for more than 100 miles of stream bank stretching from Waynesboro to Front Royal. In the 1980s, the ban was shifted to an advisory. Experts thought that over time the level of mercury in fish tissue would improve on its own. It didn’t. The problem?</p> <p>LIBERATI: There’s a continuing source of mercury input into the river.</p> <p>Now, they’re trying to fix it.</p> <p>[Sound of the river]</p> <p>Construction began here the first week of November.  Liberati says the project is expected to take two to three months to complete -- much less time than it took for all the stakeholders to approve the plan.</p> <p>JAMES SHAW: I think the earliest proposals -- we were kind of startled -- in that they called for a lot of excavation of soils along the riverbanks.</p> <p>That’s <a href="http://www.waynesboro.va.us/Directory/Home/SingleStaff?EID=33" target="_blank">James Shaw</a>, deputy manager for the <a href="http://www.waynesboro.va.us/" target="_blank">City of Waynesboro</a>.</p> <p>SHAW: Ultimately I think our concerns were several-fold – one was the loss of riparian buffers and established tree stands and the effect that it would have on aquatic habitat and that sort of thing on the river as well as the aesthetic impact on the river.</p> <p>Waynesboro is trying to reinvent itself from an industrial town to a tourist town. So Shaw says preserving existing assets like the urban trout fishery and boat access points is extremely important to officials – especially because physical contact with the contaminated soil isn’t that big of a deal from a health perspective – it’s really just the fish.</p> <p>VINCE MAIDEN: So that’s our ultimate goal is to reduce the levels in fish until that risk has been eliminated or significantly reduced.</p> <p>That’s Vince Maiden, RCRA Corrective Action Project Manager for the Virginia Department of Environmental Quality. <a href="https://www3.epa.gov/reg3wcmd/ca/va/webpages/vad003114832.html" target="_blank">RCRA</a> is a program that investigates and oversees the cleanup of hazardous waste.</p> <p>MAIDEN: Since we became involved it’s been fast-moving from a regulatory perspective, and we’re happy to see some action on the river and some steps being taken to remove the contamination and protect human health and the environment.</p> <p>But local officials eye the huge clean-up with a mixed sense of approval and caution.</p> <p>SHAW: I think our concern at some level gets to be that we recognize the mercury contamination has had effect on habitat...But we are also concerned -- is the cure worse than the disease at some level?</p> <p>Shaw is referring to the scale of the project and the impact that it will have on the beauty of land that encompasses both private and public property.</p> <p>[Sound of construction]</p> <p>This is the first stage of construction on the remediation project. About 70 feet of riverbank are being excavated here because this is where the pollution is most pronounced.</p> <p>LIBERATI: The excavated area will be backfilled, first with a layer of <a href="https://en.wikipedia.org/wiki/Biochar" target="_blank">biochar</a>…</p> <p>LOFTON: What is that?</p> <p>LIBERATI: It’s a hardwood that has been fired at low temperature to form something akin to charcoal...We’ve done a lot a lot of research on it, and we’ve found that it has properties to attenuate and to lock in mercury. It’s kind of like a belt-and-suspenders approach in that while we are excavating the majority of the mercury, any residual mercury that may be there will be tied up by the biochar.</p> <p>They will then use a capping technique that includes replanting the riverbank with native vegetation. This capping technique will be used on the rest of the banks without excavation.</p> <p>The land they are currently working on is actually still owned by DuPont. As they move down river they will have to work with the city and private landowners to be granted access to the banks. Such a large scale private-public remediation partnership, Maiden says, may be unique in Virginia.</p> <p>*<strong>Update, Thursday, Dec. 15:  </strong><em>DuPont has agreed to a proposed $50 million settlement with the Commonwealth of Virginia and the Departments of Justice and the Interior.  <a href="https://www.justice.gov/opa/pr/public-and-environment-benefit-50-million-proposed-settlement-natural-resources-harmed" target="_blank">In a statement by the Department of Justice</a>, the settlement will [quote] "compensate the public for the natural resource injuries and losses in ecological and recreational services."   In addition to a cash payment of just over $42 million, DuPont will fund significant renovations at the Front Royal Fish Hatchery, estimated to cost up to $10 million.  The settlement terms are outlined in a proposed consent decree filed in federal court in Harrisonburg on December 15.</em></p> </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35&amp;text=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35&amp;t=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Keeping%20Mercury%20Out%20of%20the%20South%20River%20--%20Will%20It%20Work%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjce7b35" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wmra.disqus.com/?url=http%3A%2F%2Fwmra.org%2Fpost%2Fkeeping-mercury-out-south-river-will-it-work">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-57336" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/legacy-mercury-clean-virginia-part-5" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/legacy-mercury-clean-virginia-part-5"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/legacy-mercury-clean-virginia-part-5">The Legacy of Mercury (Clean Virginia, Part 5)</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2015-06-24T12:41:08-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/kara-lofton" rel="author">Kara Lofton</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jun 24,  2015 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Kara Lofton" href="/post/legacy-mercury-clean-virginia-part-5" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/medium/public/201506/merc_warning.jpg" >
            <div class="launch">
        <i class="icon-popup"></i>
      </div>
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Kara Lofton        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A fish consumption advisory has been in effect for more than three decades on the South River and the South Fork of the Shenandoah River from Waynesboro to Front Royal.  In the next installment of WMRA’s series called “Clean Virginia,” Kara Lofton takes a look at why the advisory is still in place and what is being done to remedy the long-standing contamination.</p> </p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://virginiapublicradio.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/virginiapublicradio_0.png" alt="Virginia Public Radio" title="Virginia Public Radio" /></a></li>
<li><a href="http://prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/bbc-logo.png" alt="British Broadcasting Corporation" title="British Broadcasting Corporation" /></a></li>
<li class="last"><a href="http://cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2016 WMRA</span></li>
<li><a href="http://wmra.org/term/wmra-news" target="_self">WMRA Local News</a></li>
<li><a href="//support" target="_self">Support WMRA &amp; WEMC</a></li>
<li class="last"><a href="http://wmra.org" target="_self">1-800-677-9672</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":393,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
