<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis" />
<meta name="description" content="Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path" />
<meta property="og:url" content="http://wmra.org/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201706/529120684.jpg" rel="image_src" />
<meta property="og:description" content="Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path" />
<meta content="A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis" about="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wmra/files/201505/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@WMRAbob" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201706/529120684.jpg" />
<meta name="datePublished" content="2017-06-04" />
<meta name="wordCount" content="1218" />
<link rel="shortlink" href="/node/85171" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Olivia Acland" />
<meta name="nid" content="85171" />
<meta name="story_id" content="528509723" />
<script src="https://media.wmra.org/cptweaks.js"></script> 
<link type="text/css" rel="stylesheet" href="https://media.wmra.org/cptweaks.css" media="all" />
    <title>A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis | WMRA and WEMC</title>
    <link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#079aea;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wmra/files/201704/bg-blue_0.png);background-position:center top;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#FFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#f32938;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wmra.org/sites/wmra.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aamd.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wmra/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-85171 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WMRA and WEMC Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/201505/stationlogo-both.png" alt="WMRA and WEMC logo" title="WMRA and WEMC Home" /></a>         <div class="tagline">
          WMRA: More News, Less Noise<br>WEMC: The Valley's Home for Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://wmra.org/support" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/post/invisibilia-season-3">Invisibilia: Season 3</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/programs/blues-valley">Blues Valley: Archives</a>
</li>
<li class="left">
<a href="/programs/spark">The Spark: 2011-2016 Archives</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="/post/bobs-record-shelf-now-wemc">New Programs on WEMC</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews at Pale Fire Brewing Company</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="http://wmra.org/online-membership-management">Manage Your Membership Online</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/business-support">Business Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/business-support">Underwriting Opportunities</a>
</li>
<li class="left">
<a href="/wmra-wemc-underwriters">Our Partners</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/wmra-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/wmra-news">WMRA Local News</a>
</li>
<li class="left">
<a href="/topic/refugees-virginia">WMRA Special Series: Refugees in Virginia</a>
</li>
<li class="left">
<a href="/topic/food-insecurity-virginia-series">WMRA Special Series: Food Insecurity in Virginia</a>
</li>
<li class="left">
<a href="/topic/clean-virginia-wmra-series">WMRA Special Series: Clean Virginia</a>
</li>
<li class="left">
<a href="http://wmra.org/post/schr-dingers-cougar">WMRA Special Feature: Schrödinger&#039;s Cougar</a>
</li>
<li class="left">
<a href="/topic/homelessness-virginia">WMRA Special Series: Homelessness in Virginia</a>
</li>
<li class="left">
<a href="/topic/becoming-american-pathways-citizenship-virginia">WMRA Special Series: Becoming American</a>
</li>
<li class="left">
<a href="/wmra-news-information-fund">News and Information Fund</a>
</li>
<li class="left">
<a href="/local-sports">Local Sports Scores and Schedule</a>
</li>
<li class="left">
<a href="http://wmra.org/virginia-public-radio-news">Virginia Public Radio News</a>
</li>
<li class="left">
<a href="/npr-news">National Public Radio News</a>
</li>
<li class="left">
<a href="/bbc-news">BBC News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/WMRA">WMRA Full Schedule</a>
</li>
<li class="left">
<a href="/post/invisibilia-season-3">Invisibilia: Season 3</a>
</li>
<li class="left">
<a href="/programs/second-look">Second Look: The Week in Local News</a>
</li>
<li class="left">
<a href="/programs/our-island-universe">Our Island Universe: A 90 Second Look at New Discoveries in Space</a>
</li>
<li class="left">
<a href="/programs/acoustic-caf%C3%A9">The Acoustic Café: Local, Regional, National, and World Music</a>
</li>
<li class="left">
<a href="/programs/blues-valley">Blues Valley: Archives</a>
</li>
<li class="left">
<a href="/programs/spark">The Spark: 2011-2016 Archives</a>
</li>
<li class="left">
<a href="http://wmra.org/schedule/WEMC">WEMC Full Schedule</a>
</li>
<li class="left">
<a href="/post/bobs-record-shelf-now-wemc">New Programs on WEMC</a>
</li>
<li class="left">
<a href="http://wmra.org/programs/classical-music-wemc">Classical Playlists</a>
</li>
<li class="left">
<a href="/programs/air-play">Air Play: Locally Performed Classical Music</a>
</li>
<li class="left">
<a href="/programs/bobs-record-shelf">Bob&#039;s Record Shelf</a>
</li>
<li class="left">
<a href="/programs/mostly-mennonite-mostly-acapella-wemc-0">Mostly Mennonite, Mostly Acappella</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/books-and-brews">WMRA&#039;s Books and Brews at Pale Fire Brewing Company</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/community-calendar/events/create">Submit an Event</a>
</li>
<li class="left">
<a href="http://www.facebook.com/pages/WMRAs-Acoustic-Cafe/106199373589?sk=notes">Acoustic Café Folk Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Contribute</a>
<ul  class="dropdown">
<li class="left">
<a href="/support">Make a Financial Contribution</a>
</li>
<li class="left">
<a href="http://wmra.org/online-membership-management">Manage Your Membership Online</a>
</li>
<li class="left">
<a href="/volunteer">Volunteering</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/topic/wmrawemc-membercard">MemberCard</a>
</li>
<li class="left">
<a href="/personal-day-sponsorships">Personal Day Sponsorships</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/wmra-endowment">Endowment</a>
</li>
<li class="left">
<a href="/make-bequest-wmra-wemc">Bequests</a>
</li>
<li class="left">
<a href="/giving-stocks-and-other-securities">Giving Stocks and Other Securities</a>
</li>
<li class="left">
<a href="/car-talk-vehicle-donation-program">Donating your Used Car</a>
</li>
<li class="left">
<a href="/air-contest-rules">Contest and Promotions</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/business-support">Business Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/business-support">Underwriting Opportunities</a>
</li>
<li class="left">
<a href="/wmra-wemc-underwriters">Our Partners</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wmra.org/people/capacity/staff">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff and Volunteers</a>
</li>
<li class="left">
<a href="http://wmra.org/valley-voice">Valley Voice Radio Reading Service</a>
</li>
<li class="left">
<a href="/topic/community-advisory-council">Community Advisory Council</a>
</li>
<li class="left">
<a href="/diversity-policy">Diversity Policy</a>
</li>
<li class="left">
<a href="/directions">Directions to our Studios</a>
</li>
<li class="left">
<a href="/technical-info">Technical Information</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment Information</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
</ul>
</li>
<li>
<a href="/listen">Listen</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-85171" class="node node-post full row" about="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-06-04T07:00:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Olivia Acland</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">23 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g&amp;text=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g&amp;t=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work." href="/sites/shared/npr/styles/x_large/nprshared/201706/529120684.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/529120684.jpg"   alt="Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Olivia Acland for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path beside her house in Freetown, Sierra Leone. </p><p>As she passes, children nudge one another and whisper, "That's a woman." </p><p>She parks on the edge of the main road, next to four men on bikes. This is where the motorbike taxis (locally known as "okadas") wait for their customers. </p><p>Kamara, once a prostitute, is one of the few female motorcyclists in Freetown. She was trained to ride a bike — along with 34 other women — in October 2014 through a women's empowerment program. The female riders were nicknamed "okada babies" by their male counterparts. </p><p>Okada driving was once a lucrative job, but now taxi bikes have been banned from the central business district and the main roads leading into town. Many riders are out of work. Only eight okada babies are still riding. </p><p>"Work is not there, and the women are very discouraged," says Fatmata Nathuma, who founded the Female Commercial Motorbike Corporation, the program that trained Kamara. </p><p>Nathuma is a self-taught motorcyclist who set out to prove that women can do anything men can. "I went to find girls in bars and nightclubs and invited them to my house the next day," she says. "I explained they could make better money riding okadas than working on the streets." </p><p>Nathuma received government funding to buy 18 motorbikes for her trainees: 18 prostitutes and 17 unemployed women. After five months of lessons and safety talks, the women received their licenses and got to work. For two years, they ferried passengers around Freetown, earning the equivalent of about $20 a day. Nathuma says, "The money was very good; they were able to look after their families and send their children to school." </p><p>But since the Ministry of Internal Affairs announced the okada ban on 19 of the city's roads, most of the women have given up. "It's difficult," Nathuma says. "They can't go on the busy roads and find customers." </p><p>In addition, she says, they are scared of the police. Many have reported police harassment or extortion both on the banned roads and legal ones. Three women spent weeks in prison after being found on a forbidden road, and some have had their motorbikes confiscated. </p><p>The director of traffic police, Patrick Johnson, says the crackdown on okada riders is because of their "reckless and lawless behavior." He brings out a table showing that 134 people were killed in the country by motorbikes last year and says, "They are simply a law unto themselves. They overtake on all sides and disobey road traffic signs." </p><p>Much of the general public would agree — many people grumble about the scratches that okada riders have left on the sides of their cars. When asked about allegations that policemen are asking for bribes and intimidating female riders, Johnson says, "Not to my knowledge. The women riders are more careful. I don't know why police would be aggressive with them." </p><p>Kamara says she has experienced police aggression. She lifts her right arm to show a thick scar from wrist to elbow. She was taking a passenger on a road in the central business district when policemen came after her. "They grabbed the back of my bike so I fell to the ground. I went to the station to complain, and the police accused me of using bad language. They put me in a cell for three days without any food," she says. </p><p>After her release, she was too scared to ask for her bike back. For Kamara, this was a big financial hit; a new motorbike would cost her about $353 — more than the $340 average annual income in Sierra Leone. </p><p>For Kamara, learning to ride a motorbike represented a new start. She had become a prostitute at age 14 after running away from her village to join a friend in Freetown. Upon reaching the city, she found out the friend was really a sex worker. The "auntie" that she stayed with was an older prostitute. Kamara worked on the streets for eight years. "I hated it," she says. "I used to drink and smoke weed until I didn't feel human. But I left school young and had no other work opportunity. I had to do it if I wanted to eat." </p><p>In 2014, Kamara heard about the okada babies and immediately enrolled. "I would always arrive to the training early," she says. "I was excited. I had already planned to change my life, but I didn't know what to do." </p><p>Once qualified, she worked six days a week, earning enough to support herself and help out her family in the village. "I began to admire myself," she says. "My family was proud, and people in Freetown were impressed to see a woman riding." </p><p>But after the ban, she could only make $6 a day driving on the side roads. If she strayed into the city center, she says, police would stop her and ask for bribes bigger than her daily income. When her bike was confiscated three months ago, she was out of work. </p><p>Another rider, Kadi Barie, who had been unemployed before joining Nathuma's team, describes similar problems. She says that now she barely makes a profit and loses money to corrupt policemen daily. </p><p>"The police are the most lawless group in the country," says Alphonso Manley, director of the advocacy group Civil Rights Coalition. "There have been reports that some of them ride confiscated bikes by night to earn money for themselves as taxis. When they catch riders in forbidden areas, they are always asking for bribes instead of following the protocol." </p><p>Manley is a supporter of the okada babies: "The solution is to fire corrupt police officers and structure the okada riders, assigning them to different neighborhoods where they are allowed to operate," he says </p><p>Kamara decided that having her motorbike confiscated would not stop her from riding. She started renting a bike last month. She pays $4 for the daily rental and her profits are slim, but she refuses to give up. "I love riding and will continue the job. I am never going back on the streets," she says. </p><p>And so on a recent morning, she sits on her parked motorbike waiting for customers. One approaches on foot, waving and shouting, "Okada! Okada!" </p><p>Kamara drives up alongside him. "Where to?" she asks. He names a destination, and they agree on a price — about 58 cents for a 10-minute journey. He clambers on behind Kamara and grips the metal bar at the back of the bike. They rumble off up the road.<br /></p><hr /><p><em><a href="http://www.oliviaacland.co.uk">Olivia Acland</a> is a freelance journalist and photographer based in Freetown, Sierra Leone. She writes on a variety of topics from women's rights to education, politics and trade.</em> <em>She rattles around Freetown on a secondhand motorbike.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+Different+Kind+Of+Pickup%3A+Prostitutes+Turn+To+Driving+Motorbike+Taxis&amp;utme=8(APIKey)9(MDA5NTM4MTIyMDE0MTg3NDc2MTVlZjdmNQ001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g&amp;text=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g&amp;t=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fya2jxd3g" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wmra.disqus.com/?url=http%3A%2F%2Fwmra.org%2Fpost%2Fdifferent-kind-pickup-prostitutes-turn-driving-motorbike-taxis">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://virginiapublicradio.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/virginiapublicradio_0.png" alt="Virginia Public Radio" title="Virginia Public Radio" /></a></li>
<li><a href="http://prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/bbc-logo.png" alt="British Broadcasting Corporation" title="British Broadcasting Corporation" /></a></li>
<li class="last"><a href="http://cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wmra/files/styles/partner_footer_logo/public/201505/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WMRA and WEMC</span></li>
<li><a href="http://wmra.org/term/wmra-news" target="_self">WMRA Local News</a></li>
<li><a href="http://wmra.org/support" target="_self">Support WMRA &amp; WEMC</a></li>
<li class="last"><a href="http://wmra.org" target="_self">1-800-677-9672</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
